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*************************************** 
Learning & Networking Opportunities Abound 
by Curt B. Witcher 
*************************************** 
The spring of the year brings nearly limitless possibilities for enhancing our research skills and 
networking with other genealogists. In addition, spring is a great time to plan for many of the 
research and educational opportunities you want to take advantage of in the later in the year. 

The week‛s worth of March Madness programs we offered this past month will be complemented by 
a week‛s worth of programs in both April and May this year. Described later in this ezine, both 
“Create Your Own Story @ The Genealogy Center” and “Down to the Fine Print” have many unique 
offerings that will help you to better script and tell your family stories, as well as to more 
effectively use the vast resources of The Genealogy Center. 

As you get this ezine, the first day of the Ohio Genealogical Society Conference in Columbus, OH 
will be in the books. For those who are close, I am sure you would find the remaining two days of 
that conference filled with useful presentations by knowledgeable genealogists. See what you‛re 
missing at <www.ogs.org/conference2011/index.php> Two weeks from now, the Indiana Genealogical 
Society will be holding their 2011 Annual Meeting and conference in the Sterrett Center at Ft. 
Benjamin Harrison on the northeast side of Indianapolis. The featured speaker for this event is 
Diane VanSkiver Gagel, an extremely informative and engaging speaker. More details about this 
event, including topics, can be found at: <www.indgensoc.org/conference.php> 

The National Genealogical Society is presenting four days of lectures and seminars in Charleston, 
SC from May 11-14, 2011. More than two hundred sessions at this event will provide anyone even 
mildly interested in family history with a true genealogy playground. The Genealogy Center in Fort 
Wayne, IN will be offering a new German genealogy mini-course in June. The Federation of



Genealogical Societies‛ will have their 2011 conference September 7-10, 2011 in Springfield, IL, 
serving up yet another wonderland of genealogical offerings for the family history enthusiast with 
hundreds of programs. Then, October 20-22, 2011, back in Fort Wayne, IN, the Allen County Public 
Library Genealogy Center and the African American Genealogical Society of Fort Wayne are hosting 
the 2011 National Black Genealogy Summit. It will be an amazing three days of programs for those 
interested in tracing their African American family history and heritage. 

So you might be asking, why the line-up of programs in this month‛s ezine? It‛s simple--I want to 
take this opportunity to emphasize that while there are increasing numbers of historical and 
genealogical indices, records, and images on the web, it is still critically important to take advantage 
of learning and networking opportunities. No matter how long we have been doing research, there 
are still things we can learn by listening to and networking with fellow researchers who might have 
different, and possibly better, approaches to particular research challenges than we do. In my 
humble opinion, the quest to increase one‛s knowledge and network with other genealogists 
separates the genealogical researchers from the genealogical “stuff gatherers.” I think we‛d all 
rather be researchers! 

*************************************** 
New England Captives Carried To Canada 
by Cynthia Theusch 
*************************************** 
Conflicts with Indian tribes native to New England made life for colonial settlers a sometimes 
hazardous affair. During times of high tension or open hostilities, men moved their families to a 
nearby fort, if available, and took turns going to work in the fields. But otherwise settlers remained 
vulnerable when at home on their farms and many fell victim to Indian attacks. The historical annals 
of many New England towns list the names and relate the stories of those who were killed, 
captured, and ransomed, or who managed to escape. 

Curious about the ultimate fate of those who never returned, two women, C. Alice Baker and Emma 
Lewis Coleman, decided to trace the unredeemed captives. Drawing on published histories and 
eyewitness accounts – some related by the captives themselves – the pair made several trips to 
Quebec to search archives and parish registers for evidence of the missing. They discovered that 
some captives were baptized, given new names, married and stayed in Quebec, while others were 
sent to France. Three volumes contain the fruits of their investigations and should be of interest to 
anyone with colonial New England roots. Baker‛s “True Stories of New England Captives Carried to 
Canada During the Old French and Indian Wars” (974 B17ta) was published in 1897 and is now 
available in a reprint edition with an added every name index. Coleman‛s indexed volumes, “New 
England Captives Carried to Canada Between 1677 and 1760 During the French and Indian Wars,” 
(974 C67n) appeared in 1925. 

These books are filled with harrowing accounts of those who suffered. Coleman relates the story of 
Ebenezer and Mary (Harnden) Preble who lived at George Town in Maine between Day‛s and 
Sagadahook Ferries. On the 8th of June 1758, Ebenezer was surprised in his field by four Indians 
and shot dead. His wife died defending the house, and their six children along with two young 
servants, Sarah Fling and Simon Gurdy, were taken captive. Rescuers found that the youngest child, 
William, and the servant boy had been killed shortly after capture. The others were taken to



Quebec and sold to the French. One daughter, Mehitable, was later found to have been taken to 
France. Daughters Rebecca and Mary were recovered in 1759 and sons Samuel and Ebenezer in 
1761. Their grandfather, yeoman Jonathan Preble, poor and infirm, had exhausted his resources and 
personally journeyed to Canada in his efforts to recover them. 

Besides vivid tales of captivity, these accounts contain useful genealogical information. For example, 
Ebenezer Preble was born in 1725 and was third in descent from Abraham of Scituate and York. His 
father, Jonathan, came from York to Arrowsic in 1716. Ebenezer‛s wife, Mary, was the daughter of 
Captain Samuel Harnden. 

*************************************** 
*      Donating to The Genealogy Center      * 
*      Endowment Fund Insures Future * 
*      Records and Acquisitions. Online or * 
*      Postal Mail--Your Choice!                     * 
*************************************** 

*************************************** 
Pennsylvania Tax Records 
by Dawne Slater-Putt 
*************************************** 
What one type of record may reveal how much land an ancestor owned, how many horses and cows 
he had, his marital status, race, township of residence, children‛s names (if he was unable to afford 
their schooling), and even how many dogs he owned? These and other interesting bits of information 
may be found in tax records! 

The Genealogy Center has more than 560 reels of microfilmed tax records for Pennsylvania, 
covering periods from the late 1700s to the mid-1800s for Bedford, Berks, Bradford, Bucks, 
Crawford, Erie, Fayette, Lancaster, Northumberland, Snyder, Union, Washington and York Counties. 
Most are filed together, alphabetically by county, under “Pennsylvania.” 

The 1810-1811 tax record for East Bethlehem Township, Washington County included a primary list 
of taxpayers, as well as tabulations of single men, free Negroes, men with occupations that required 
an additional tax, and names of children whose parents could not afford their schooling. Individuals 
were arranged alphabetically in groups by the first letter of their surname in most lists. David 
Wood owned 236 acres of land, eight horses and twelve head of cattle. His tax bill was $24.08. The 
widow Catharine Woodfill paid 14 cents tax for two cows. Nathan Hartley, single, paid 20 cents tax 
for his horse. James Smith also had one horse, apparently of higher value, since his was taxed at 30 
cents. However, something happened before his tax came due because the amount was stricken and 
the word “Dead” written near it. Was it Smith or the horse that died? 

Isaac Rothwell worked as a joiner. He paid a $1.00 tax on his trade, in addition to $1.80 for 45 
acres of land, 60 cents for three horses and 14 cents for two cows. Samuel Young, a free Negro, 
paid 22 cents for 11 acres of land, 50 cents for a distillery and 7 cents for one cow. Samuel Perry, 
son of Ann Perry, widow, was one entry on the list of children whose parents could not afford to pay 
for their education.



The 1814-1815 tax list for East Bethlehem Township included a section labeled “Dogs” with the 
names of men owning dogs and the number of dogs they had. A dog tax was part of the county 
assessment at that time. 

Tax records can solve large genealogical problems, but they also can provide rich details for 
bringing to life the day-to-day existence of an ancestor. 

*************************************** 
Technology Tip of the Month--Remembering Margins 
by Kay Spears 
*************************************** 
Eventually, most researchers compiling family histories will want to put their work into a printed or 
electronic “book” for preservation and sharing. Unfortunately, some treat the page like an artist‛s 
canvas, and try to fill nearly every inch of space without considering margins. The presence of 
appropriate white space on the page improves appearance and readability, even for works that are 
only distributed in a digital format. In the case of printed works, it would be a shame to see your 
hard work cut off in the trimming process or rendered difficult to read by a tight binding, just 
because of inadequate margins. 

Following is a brief review to help you locate margin settings in a variety of programs. 

Microsoft Word 2003 and older 
The default side margin setting in Word is 1.25 inches. We recommend a margin of at least one inch 
for all books. The margin settings are located under File>Page Setup>Margins. If the dialog box is 
not displaying margins in inches, you can change the setting by going to Tools>Options>General. Find 
the Measurement Units drop down box at the bottom of the page, choose “Inches” and click OK. 

Microsoft Word 2007/2010 
Settings are located in the ribbon at Page Layout>Margin. The following options are available: 
Normal (one inch), Narrow, Moderate, Wide, Mirrored, Office Default 2003, and Custom Margins. 
The Office Default 2003 option opens up the old margin dialog box. 

Microsoft Publisher 2003 and older 
The default margin is set at one inch. A word of warning – unlike Word, there is no cursor that 
prevents you from going beyond your margins. Your text is maintained inside a text box that can be 
stretched or shrunk. If you want to change your margin settings in Publisher go to Arrange>Layout 
Guides>Margin Guides. A couple of other hints: if you use a professional printing company for 
publication, make sure they are equipped to handle Microsoft Publisher; some are not. Also, when 
using Publisher take advantage of the Guide lines that can be pulled over from the ruler. Just place 
your cursor on the ruler, hold the left click button down and drag. You should see a green line. This 
guide comes in handy for keeping text boxes straight. These green lines will not print. 

Microsoft Publisher 2007/2010 
A Margin drop down box is in the ribbon, under Page Design. Your choices are Wide (one inch), 
Moderate (default 0.5), Narrow, None, and Custom.



Adobe InDesign 
InDesign is similar to the old Adobe Pagemaker. When you open InDesign, margins probably will be 
measured in “picas” or “p” instead of “inches.” To change the scale to inches, first make sure that 
only the InDesign application is open and not a document. Go to Edit>Preferences>Unit & Increments 
and change to inches. InDesign‛s margin setting defaults to 0.5 inches, so this will need to be 
changed. Go to: Layout>Margins and Columns and change Top, Bottom, Inside, and Outside. As in 
Publisher, the cursor will not be stopped by the margin; all the text work is done inside of a text 
box. Also, as in Publisher, you may pull the guide lines from the ruler. 

Adobe Illustrator 
Normally, Illustrator is used for graphics, posters, flyers, etc. and not for large manuscripts or 
text editing. However, if you want to do something in Illustrator and you need a margin, here is a 
little trick that will help. Go to View>Show Rulers. Now pull guide lines from the rulers into the 
positions where you want to see margins to help you frame your work. 

*************************************** 
Quick-Tip of the Month for Preservation--Scan and Share 
by Dawne Slater-Putt 
*************************************** 
Perhaps the best way to preserve photographs is to ensure that the ones you have are not the only 
copies in existence – scan and share! With improved scanning technology, it takes very little time to 
scan a photograph. Some libraries, including The Genealogy Center, have a scanner that patrons can 
use. The Genealogy Center‛s scanner allows patrons to choose a file format (tif, jpg, etc.), scan 
their photos and send the digital copies to their own email addresses. 

Once photos are scanned, the possibilities for sharing them are endless, ensuring that the images 
are preserved for future generations. Consider the possibilities: 
*Email them to relatives 
*Upload them to an album in Facebook or to another social media or photo sharing location 
*Use a different ancestral photo as your Facebook profile picture each month 
*Post them on a blog 
*Upload them to a family website 
*Print them and mail to relatives 
*Include them in a print or online family newsletter 
*Include them in a print or online local or state genealogical society newsletter 
*Mass produce mugs, tee shirts, calendars, mouse pads … with ancestral photos and give as gifts or 
give away/sell at family reunions 
*Include them in a family history book 
*Insert them into your genealogy computer program 
*Upload them to Ancestry.com‛s family tree area 
*Create a photobook using computer scrapbooking software 

Scanning photos can seem like an overwhelming task. Prioritize! Perhaps handle your oldest photos 
first, or those of your direct ancestors. Or tackle one side of the family, then the other. By 
scanning just a few photos at a time on a regular basis, you can make significant progress in a short



period of time. 

*************************************** 
Getting Started in Family History & Genealogy Research 
*************************************** 
The Allen County Genealogical Society of Indiana is hosting a workshop for beginning genealogists 
from 9 a.m. to 12 noon on Saturday, April 9, 2011, in Meeting Rooms B & C at the Main Library. 
Genealogist Margery Graham will tell you how to begin your search into family history including how 
to gather and organize your information. She will inform you about basic research techniques 
and how to apply proven methods to keep your search on track. The half-day seminar finishes up 
with a tour of The Genealogy Center. Cost is $10. Space is limited, so register early for this 
wonderful opportunity to learn from the best. To register, visit the ACGSI website at 
http://www.acgsi.org/workshop.pdf or contact Linda Churchward at 260-459-7606 or 
lindachurchward@frontier.com. 

*************************************** 
Create Your Own Story @ The Genealogy Center 
*************************************** 
In keeping with the 2011 theme for National Library Week, and as first advertised in last month‛s 
“Genealogy Gems,” you have an opportunity to learn how to “Create Your Own Story @ The 
Genealogy Center!” As family historians, we know how important it is to tell our stories! So we have 
organized a variety of presentations that will help you hone your “storytelling” skills. 

Storytelling, with Condra Ridley, April 11, 2011, 6:30-7:30 p.m., Globe Room. Learn the elements of a 
good story, why storytelling is important, how to tell a good story, and listen to a couple of stories 
as examples. 

Scrapbooking Historical Photographs and Memorabilia, with Dawne Slater-Putt, April 12, 2011, 6:30- 
7:30 p.m., Globe Room. How can boxes of photographs and paper memorabilia inherited from three 
different family members and covering a period of almost 100 years be merged into a single, 
cohesive historical scrapbook? This session will discuss considerations and methods for 
scrapbooking your historical photos and memorabilia, including materials, organization and more. 

Recording Family Histories for the Ages, with Erik Mollberg, April 13, 2011, 2:30-3:30 p.m., Globe 
Room. This class will cover the very basics of video production to help you record the best possible 
oral history for your family that will be both viewable and understandable for generations to come. 

Writing Your Family Stories, with Curt Witcher, April 14, 2011, 6:30-7:30 p.m., Globe Room. 
Practical tips on how to write your family story after you have collected the data. 

Photo Restoration Using Adobe Photoshop, with Kay Spears, April 15, 2011, 2:30-3:30 p.m., Globe 
Room. Learn basic techniques for restoring those old family photographs by using Adobe Photoshop. 

Take advantage of these opportunities to be inspired to Create Your Own Story @ your library. All 
classes are free, but please register by calling 260-421-1225, or send an email to 
Genealogy@ACPL.Info. There's no time like the present!

http://www.acgsi.org/workshop.pdf
mailto:lindachurchward@frontier.com
mailto:Genealogy@ACPL.Info


*************************************** 
”Down to the Fine Print: Exploring The Genealogy Center” 
*************************************** 
We have planned discovery activities for the first week of May during which you can explore The 
Genealogy Center, even taking a look behind the scenes. Some events are repeated in hopes you‛ll 
find several that fit your schedule. 

Sunday, May 1, Genealogy Center Tour, 1:00-2:00 p.m. -- Take a tour of The Genealogy Center! 
Learn something new or be reminded of what you've forgotten. Meet in The Genealogy Center 
Orientation area. 

Monday, May 2, Website Tour, 2:00-3:00 p.m. -- Lost in the new Genealogy Center website? Take a 
guided virtual tour through all of the information awaiting your visit! Meeting Room C. 

Tuesday, May 3, Catalog Tour, 2:00-3:45 p.m. -- How do I locate a book? Where are the call 
numbers? How do I make a list? Find out all this and more by taking a virtual tour of The Genealogy 
Center catalog! Meeting Room C. 

Wednesday, May 4, Genealogy Center Tour, 6:30-7:30 p.m. -- Take a tour of The Genealogy Center! 
Learn something new or be reminded of what you've forgotten. Meet in The Genealogy Center 
Orientation area. 

Thursday, May 5, Processing, Scanning and Fine Materials Tour, 10:00-11:00 a.m. -- This behind-the- 
scenes tour will show where our material is ordered, cataloged and processed for the collection, and 
where material is scanned for easy access via the Internet, as well as take a peek into the Fine 
Book Area. Meet in The Genealogy Center Orientation area. 

Friday, May 6, Catalog Tour, 10:00-11:45 a.m. -- How do I locate a book? Where are the call 
numbers? How do I make a list? Find out all this and more by taking a virtual tour of The Genealogy 
Center catalog! Meeting Room A. 

Saturday May 7, Genealogy Center Tour, 10:00-11:00 a.m. -- Take a tour of The Genealogy Center! 
Learn something new or be reminded of what you've forgotten. Meet in The Genealogy Center 
Orientation area. 

Space is limited, so register early for these free tours by sending us an email to 
Genealogy@ACPL.Info or by calling 260-421-1225. 

*************************************** 
German Genealogy: A Two Day Mini-Course 
*************************************** 
The Genealogy Center is pleased to offer a new two day mini-course, German Genealogy, on June 9 & 
10, 2011. Led by instructors John Beatty, MA, MLS, and Steve Myers, MLS, this workshop is an 
excellent introduction for researchers with little or no experience in German records and covers 
basic sources and techniques that lead to success. Classes will cover the following topics.

mailto:Genealogy@ACPL.Info


*”An Introduction to German Genealogical Research” - Identifying an immigrant ancestor and their 
specific place of origin are the keys to research in German records. Learn about North American 
sources for finding these essential starting points. 

*”Using German Church Records” - Learn how to locate, access, and utilize German church records. 
Search strategies and examples will be discussed. 

*”Advancing Your Research with the PERiodical Source Index (PERSI)” - Learn how to plan a 
successful search, gather evidence, and record and document what you find. 

*”German Maps, Gazetteers & Other Important Printed Sources” - Learn how to use maps and 
gazetteers to locate your ancestor's place of origin and its associated record-keeping jurisdictions. 
Other important German-language genealogical publications will also be introduced. 

*”Swiss Genealogical Records” - Learn how to begin your Swiss research, find American sources for 
Swiss immigrants, utilize Swiss biographical and heraldic sources, and locate and interpret Swiss 
church records. 

*”Palatines Along the Hudson: Researching 18th Century Settlers on Livingston Manor” - Learn 
about sources available to genealogists tracing ancestors on this important New York manor, 
including surviving manuscript collections such as the Robert R. Livingston Papers. 

Additionally there will be a tour of The Genealogy Center and assisted research/consultation 
times both days. For more information, see the brochure at 
http://www.genealogycenter.org/Libraries/Brochures/German_Gen_brochure_2011ReducedSize.sfl 
b.ashx. As with all of our mini-courses, space is limited. Registration is $50 (Please make check 
payable to: "ACPL Foundation"). Cancellation after May 26, 2011 will incur a $20 administrative fee. 
Attendance is limited, so register early to avoid disappointment. For more information, call 260- 
421-1225 or email Genealogy@ACPL.Info. 

*************************************** 
Out and About 
*************************************** 
The Genealogy Center librarians are focusing on in-house programs mentioned above during this 
month. 

*************************************** 
Area Calendar of Events 
*************************************** 
Allen County Genealogical Society of Indiana (ACGSI) 
April 13, 2011--Allen County Public Library, 900 Library Plaza, Fort Wayne, Indiana. 6:30 p.m. 
refreshments, 7 p.m. program. Robert Everitt will present, “Indiana Pioneer Research & Society.” 

Allen County-Fort Wayne Historical Society, 302 East Berry, Ft. Wayne, IN 
April 3, 2011, 2 p.m.—Margery Graham will present “Preservation of Records at the Local Level:

http://www.genealogycenter.org/Libraries/Brochures/German_Gen_brochure_2011ReducedSize.sflb.ashx
mailto:Genealogy@ACPL.Info


Using and Preserving Local Historical Records.” 

*************************************** 
Driving Directions to the Library 
*************************************** 
Wondering how to get to the library?  Our location is 900 Library Plaza, Fort Wayne, Indiana, in the 
block bordered on the south by Washington Boulevard, the west by Ewing Street, the north by 
Wayne Street, and the east by the Library Plaza, formerly Webster Street.  We would enjoy having 
you visit the Genealogy Center. 

To get directions from your exact location to 900 Library Plaza, Fort Wayne, Indiana, visit this link 
at MapQuest: 
http://www.mapquest.com/maps/map.adp?formtype=address&addtohistory=&address=900%20Web 
ster%20St&city=Fort%20Wayne&state=IN&zipcode=46802%2d3602&country=US&geodiff=1 

>From the South 
Exit Interstate 69 at exit 102.  Drive east on Jefferson Boulevard into downtown. Turn left on 
Ewing Street. The Library is one block north, at Ewing Street and Washington Boulevard. 

Using US 27: 
US 27 turns into Lafayette Street. Drive north into downtown. Turn left at Washington Boulevard 
and go five blocks. The Library will be on the right. 

>From the North 
Exit Interstate 69 at exit 112.  Drive south on Coldwater Road, which merges into Clinton Street. 
Continue south on Clinton to Washington Boulevard. Turn right on Washington and go three blocks. 
The Library will be on the right. 

>From the West 
Using US 30: 
Drive into town on US 30.  US 30 turns into Goshen Ave. which dead-ends at West State Blvd. 
Make an angled left turn onto West State Blvd.  Turn right on Wells Street.  Go south on Wells to 
Wayne Street.  Turn left on Wayne Street.  The Library will be in the second block on the right. 

Using US 24: 
After crossing under Interstate 69, follow the same directions as from the South. 

>From the East 
Follow US 30/then 930 into and through New Haven, under an overpass into downtown Fort Wayne. 
You will be on Washington Blvd. when you get into downtown. Library Plaza will be on the right. 

*************************************** 
Parking at the Library 
*************************************** 
At the Library, underground parking can be accessed from Wayne Street. Other library parking 
lots are at Washington and Webster, and Wayne and Webster. Hourly parking is $1 per hour with a



$7 maximum. ACPL library card holders may use their cards to validate the parking ticket at the 
west end of the Great Hall of the Library. Out of county residents may purchase a subscription 
card with proof of identification and residence. The current fee for an Individual Subscription Card 
is $70. 

Public lots are located at the corner of Ewing and Wayne Streets ($1 each for the first two half- 
hours, $1 per hour after, with a $4 per day maximum) and the corner of Jefferson Boulevard and 
Harrison Street ($3 per day). 

Street (metered) parking on Ewing and Wayne Streets. On the street you plug the meters 8am – 
5pm, weekdays only.  It is free to park on the street after 5pm and on the weekends. 

Visitor center/Grand Wayne Center garage at Washington and Clinton Streets. This is the Hilton 
Hotel parking lot that also serves as a day parking garage.  For hourly parking, 7am – 11 pm, charges 
are .50 for the first 45 minutes, then $1.00 per hour.  There is a flat $2.00 fee between 5pm and 
11pm. 

*************************************** 
Genealogy Center Queries 
*************************************** 
The Genealogy Center hopes you find this newsletter interesting.  Thank you for subscribing.  We 
cannot, however, answer personal research emails written to the e-zine address.  The department 
houses a Research Center that makes photocopies and conducts research for a fee. 

If you have a general question about our collection, or are interested in the Research Center, please 
telephone the library and speak to a librarian who will be glad to answer your general questions or 
send you a research center form.  Our telephone number is 260-421-1225.  If you‛d like to email a 
general information question about the department, please email: Genealogy@ACPL.Info. 

*************************************** 
Publishing Note: 
*************************************** 
This electronic newsletter is published by the Allen County Public Library's Genealogy Center, and 
is intended to enlighten readers about genealogical research methods as well as inform them about 
the vast resources of the Allen County Public Library.  We welcome the wide distribution of this 
newsletter and encourage readers to forward it to their friends and societies.  All precautions have 
been made to avoid errors.  However, the publisher does not assume any liability to any party for 
any loss or damage caused by errors or omissions, no matter the cause. 

To subscribe to “Genealogy Gems,” simply use your browser to go to the website: 
www.GenealogyCenter.org. Scroll to the bottom, click on E-zine, and fill out the form. You will be 
notified with a confirmation email. 

If you do not want to receive this e-zine, please follow the link at the very bottom of the issue of 
Genealogy Gems you just received or send an email to kspears@acpl.lib.in.us with "unsubscribe e- 
zine" in the subject line.



Steve Myers & Curt Witcher, co-editors


